How to get eDeveloper Service Pack 8 update?


elitenet2002@...
 

HI,
I work with eDeveloper v9.4SP5 long time ago. I wanna try again to make some business with him.

I hear that if I need to migrate applications from eDeveloper 9.4SP7 to Xpa I need first to migrate to uniPaaS V1.0...but I need service pack min ver 7...where I can download Service pack 7 or 8?

Join main@magicu-l.groups.io to automatically receive all group messages.